Launchpad.net

Pages matching "745608" in Launchpad

Exact matches
113 of 13 other pages matching "745608"
  • 30 Mar 2011 ... The bug is happening frequently and spontaneous on my Asus EEEPC 900. ( This issue affects Ubuntu's 10.10 or later. A workaround using the DebugWait parameter is described in comment #40 - https://bugs.launchpad.net/ubuntu/+ source/xserver-xorg-video-intel/+bug/745608/comments/40 ). [lspci] Nux: ...
  • #745608 [915GM] font corruption on Intel GMA900. xserver-xorg-video-intel ( Debian) 360. Medium. Triaged. #357673 No notification when sliding audio volume, muting volume on ThinkPad X23, X24, X31, X32, X41, X60, T22, T40, T41, T42, T43, T43p, T60, R50e, R51, R52. gnome-settings-daemon (Ubuntu) 748. Medium.
  • #745608 [915GM] font corruption on Intel GMA900. xserver-xorg-video-intel ( Debian) 360. Unknown. New. #977804 Unity crashes when many windows are opened (intel_do_flush_locked failed: No space left on device). Debian 214. Unknown. New. #1140716 [regression] 3.5.0-26-generic and 3.2.0-39-generic GPU hangs ...
  • #745608 [915GM] font corruption on Intel GMA900. xserver-xorg-video-intel ( Debian) 360. Unknown. New. #1129679 Server hangs preceded by "EQ overflowing." xf86-video-intel 80. Unknown. New. #1140716 [regression] 3.5.0-26 -generic and 3.2.0-39-generic GPU hangs on Sandybridge. linux (Debian) 1772. Unknown.
  • font corruption in firefox and gnome-terminal after suspend. Bug #776736 reported by HeWhoE on 2011-05-03. This bug report is a duplicate of: Bug # 745608: [915GM] font corruption on Intel GMA900. Edit Remove · 60. This bug affects 11 people ...
  • "Broken" symbols in Xubuntu 10.10. Bug #762217 reported by tim474 on 2011- 04-15. This bug report is a duplicate of: Bug #745608: [915GM] font corruption on Intel GMA900. Edit Remove · 6. This bug affects 1 person ...
  • Some characters on screen are broken. Bug #884555 reported by marcus aurelius on 2011-11-01. This bug report is a duplicate of: Bug #745608: [915GM] font corruption on Intel GMA900. Edit Remove · 26. This bug affects 5 people ...
  • Display Corruption when resuming from hibernate since upgrading to Natty. Bug #815052 reported by StevenR on 2011-07-23. This bug report is a duplicate of: Bug #745608: [915GM] font corruption on Intel GMA900. Edit Remove · 10. This bug affects 2 people ...
  • 28 Jun 2011 ... I've unduplicated bug 745608. While it looked like it was a dup, I've installed xserver-xorg-video-intel 2:2.14.0-4ubuntu7.2 from natty-proposed and the glyph corruption described in 745608 is still present. If you read the upstream bug https ://bugs.freedesktop.org/show_bug.cgi?id=36326 (and more ...
  • 29 Aug 2012 ... Sometimes after switching back to my account from my wife's account, the font becomes unreadabled. It appears kind of "interlaced". I have a screen capture but it seems I can't upload it here... My machine is an e-machines e 725.
  • missing pixels (horizontal lines) in font rendering. Bug #782855 reported by Akkana Peck on 2011-05-15. This bug report is a duplicate of: Bug #745608: [ 915GM] font corruption on Intel GMA900. Edit Remove · 130. This bug affects 24 people ...
  • 4 Aug 2011 ... It is similar or probably includes font corruption reported in https://bugs.launchpad .net/ubuntu/+source/xserver-xorg-video-intel/+bug/745608, but certain other GUI elements, for example desktop background are corrupt too. Corruption appears after logging in and out to system between different users using ...
  • 3 Nov 2008 ... It seems to be a duplicate of https://bugs.launchpad.net/ubuntu/+source/xserver- xorg-video-intel/+bug/745608. Regards, --Martin. See full activity log. To post a comment you must log in. Report a bug. This report contains Public information Edit. Everyone can see this information. Mark as duplicate · Convert ...
113 of 13 other pages matching "745608"