ADCH++ 2.10.0 is out

Written for ADCH++ by eMTee on 2013-07-13

Version 2.10.0 fixes some security issues and adds a plugin that exposes the Bloom filter capability to Lua scripts. Because of the security problems, upgrade is highly recommended.

Read more

Read all announcements