Launchpad.net

CVE 2012-1702

Unspecified vulnerability in the Server component in Oracle MySQL 5.1.66 and earlier and 5.5.28 and earlier allows remote attackers to affect availability via unknown vectors.

See the CVE page on Mitre.org for more details.

References