Launchpad.net

CVE 2013-6052

OpenJPEG 1.3 and earlier allows remote attackers to obtain sensitive information via unspecified vectors that trigger a heap-based out-of-bounds read.

See the CVE page on Mitre.org for more details.

References