Launchpad.net

CVE 2014-5081

sphider prior to 1.3.6, sphider-pro prior to 3.2, and sphider-plus prior to 3.2 allow authentication bypass

See the CVE page on Mitre.org for more details.

References