Launchpad.net

CVE 2015-3239

Off-by-one error in the dwarf_to_unw_regnum function in include/dwarf_i.h in libunwind 1.1 allows local users to have unspecified impact via invalid dwarf opcodes.

See the CVE page on Mitre.org for more details.

References