Launchpad.net

CVE 2015-5607

Cross-site request forgery in the REST API in IPython 2 and 3.

See the CVE page on Mitre.org for more details.