Launchpad.net

CVE 2015-7724

AMD fglrx-driver before 15.9 allows local users to gain privileges via a symlink attack. NOTE: This vulnerability exists due to an incomplete fix for CVE-2015-7723.

See the CVE page on Mitre.org for more details.