Launchpad.net

CVE 2015-8874

Stack consumption vulnerability in GD in PHP before 5.6.12 allows remote attackers to cause a denial of service via a crafted imagefilltoborder call.

See the CVE page on Mitre.org for more details.