Launchpad.net

CVE 2016-0652

Unspecified vulnerability in Oracle MySQL 5.7.10 and earlier allows local users to affect availability via vectors related to DML.

See the CVE page on Mitre.org for more details.

References