Launchpad.net

CVE 2016-10337

In all Android releases from CAF using the Linux kernel, some validation of secure applications was not being performed.

See the CVE page on Mitre.org for more details.

References