Launchpad.net

CVE 2016-10856

cPanel before 11.54.0.0 allows subaccounts to discover sensitive data through comet feeds (SEC-29).

See the CVE page on Mitre.org for more details.

References