Launchpad.net

CVE 2016-10970

The supportflow plugin before 0.7 for WordPress has XSS via a ticket excerpt.

See the CVE page on Mitre.org for more details.