Launchpad.net

CVE 2016-4869

Cybozu Office 9.0.0 to 10.4.0 allow remote attackers to obtain session information via a page where CGI environment variables are displayed.

See the CVE page on Mitre.org for more details.

References