Launchpad.net

CVE 2016-5075

CloudView NMS before 2.10a has XSS via a TELNET login.

See the CVE page on Mitre.org for more details.

References