Launchpad.net

CVE 2016-7806

I-O DATA DEVICE WFS-SR01 firmware version 1.10 and earlier allow remote attackers to execute arbitrary OS commands via unspecified vectors.

See the CVE page on Mitre.org for more details.

References