Launchpad.net

CVE 2016-7885

Adobe Experience Manager versions 6.2 and earlier have a vulnerability that could be used in Cross-Site Request Forgery attacks.

See the CVE page on Mitre.org for more details.

References