Launchpad.net

CVE 2017-13005

The NFS parser in tcpdump before 4.9.2 has a buffer over-read in print-nfs.c:xid_map_enter().

See the CVE page on Mitre.org for more details.

References