Launchpad.net

CVE 2017-13030

The PIM parser in tcpdump before 4.9.2 has a buffer over-read in print-pim.c, several functions.

See the CVE page on Mitre.org for more details.

References