Launchpad.net

CVE 2017-13037

The IP parser in tcpdump before 4.9.2 has a buffer over-read in print-ip.c:ip_printts().

See the CVE page on Mitre.org for more details.

References