Launchpad.net

CVE 2017-14626

ImageMagick 7.0.7-0 Q16 has a NULL Pointer Dereference vulnerability in the function sixel_decode in coders/sixel.c.

See the CVE page on Mitre.org for more details.

References