Launchpad.net

CVE 2017-2371

An issue was discovered in certain Apple products. iOS before 10.2.1 is affected. The issue involves the "WebKit" component, which allows remote attackers to launch popups via a crafted web site.

See the CVE page on Mitre.org for more details.

References