Launchpad.net

CVE 2017-2993

Adobe Flash Player versions 24.0.0.194 and earlier have an exploitable use after free vulnerability related to event handlers. Successful exploitation could lead to arbitrary code execution.

See the CVE page on Mitre.org for more details.

References