Launchpad.net

CVE 2017-7508

OpenVPN versions before 2.4.3 and before 2.3.17 are vulnerable to remote denial-of-service when receiving malformed IPv6 packet.

See the CVE page on Mitre.org for more details.