Launchpad.net

CVE 2018-10811

strongSwan 5.6.0 and older allows Remote Denial of Service because of Missing Initialization of a Variable.

See the CVE page on Mitre.org for more details.