Launchpad.net

CVE 2018-1084

corosync before version 2.4.4 is vulnerable to an integer overflow in exec/totemcrypto.c.

See the CVE page on Mitre.org for more details.

References