Launchpad.net

CVE 2018-18503

When JavaScript is used to create and manipulate an audio buffer, a potentially exploitable crash may occur because of a compartment mismatch in some situations. This vulnerability affects Firefox < 65.

See the CVE page on Mitre.org for more details.

References