Launchpad.net

CVE 2018-19970

In phpMyAdmin before 4.8.4, an XSS vulnerability was found in the navigation tree, where an attacker can deliver a payload to a user through a crafted database/table name.

See the CVE page on Mitre.org for more details.