Launchpad.net

CVE 2019-1020014

docker-credential-helpers before 0.6.3 has a double free in the List functions.

See the CVE page on Mitre.org for more details.