Launchpad.net

CVE 2020-12276

GitLab 9.5.9 through 12.9 is vulnerable to stored XSS in an admin notification feature.

See the CVE page on Mitre.org for more details.

References