4g8 1.0-3.1 source package in Debian

Changelog

4g8 (1.0-3.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Migrated DH level to 9. (Closes: #817344)
  * debian/control:
      - Added a comma between objects in Depends field. (Closes: #680018)
      - Bumped Standards-Version to 3.9.8.

 -- Joao Eriberto Mota Filho <email address hidden>  Wed, 31 Aug 2016 19:32:11 -0300

Upload details

Uploaded by:
LaMont Jones on 2016-09-11
Uploaded to:
Sid
Original maintainer:
LaMont Jones
Architectures:
any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Stretch release on 2016-09-16 main net

Builds

Downloads

File Size SHA-256 Checksum
4g8_1.0-3.1.dsc 1.7 KiB e0f7def6d6f50a43c8e835bebdcc204073660d8b4cec7eacf24e85102a835a36
4g8_1.0.orig.tar.gz 108.8 KiB 877cbe08e8eff44692995fefe45a48d09cee3a9d883b0c15a3c125376dc6ca98
4g8_1.0-3.1.diff.gz 33.3 KiB 803bfbcc62a5f68a28db5fc00aee2a0f2603ffba19292188effdaad773754869

Available diffs

No changes file available.

Binary packages built by this source