abgate 1.1.6-1 source package in Debian

Changelog

abgate (1.1.6-1) unstable; urgency=low


  * New upstream release.
  * Build-Depends on libqt4-dev, qt4-dev-tools.
  * Add patch to port abGate to the LV2's new release.
  * Replace lv2core with lv2-dev.
  * Bump Standards.
  * Update debian/copyright.

 -- Alessio Treglia <email address hidden>  Mon, 14 May 2012 18:19:46 +0200

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2012-05-15
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Wheezy release on 2012-05-25 main sound

Builds

Downloads

File Size SHA-256 Checksum
abgate_1.1.6-1.dsc 1.9 KiB abcbd4ca2cb7916350e28777114a9a789e7e574d6fff7912900de1fbb8d6cd1d
abgate_1.1.6.orig.tar.gz 794.4 KiB df1e0457757ba3c01ba55eba975fd04f8b96c10157ae1955738c0a77106dafa4
abgate_1.1.6-1.debian.tar.gz 2.4 KiB f60c47df2e2a493ff402fc72a0e8911785ae91ac663a139c4003201128ee3637

Available diffs

No changes file available.

Binary packages built by this source