abi-compliance-checker 1.99.20-1 source package in Debian

Changelog

abi-compliance-checker (1.99.20-1) unstable; urgency=medium

  * New release. Closes: #825053. Remove patches applied upstream:
    - d/p/bug798470.patch
    - d/p/bug805441.patch
  * Bump Std-Vers to 3.9.8, no changes needed

 -- Mathieu Malaterre <email address hidden>  Mon, 23 May 2016 09:09:59 +0200

Upload details

Uploaded by:
Ryan Niebur on 2016-05-23
Uploaded to:
Sid
Original maintainer:
Ryan Niebur
Architectures:
all
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
abi-compliance-checker_1.99.20-1.dsc 2.1 KiB e42e180aef08c15a61d00418116c55ef8708907ad43ddd54eda6a17bbe4a369c
abi-compliance-checker_1.99.20.orig.tar.gz 224.3 KiB daa4992b6e48b3f800ed92c47a69a93a30176fdde518e65a908dbe95aee32c7f
abi-compliance-checker_1.99.20-1.debian.tar.xz 7.0 KiB c6239b10d50d6dda5142c5159a00c0882afff944276182785da6a923a55d45a4

Available diffs

No changes file available.

Binary packages built by this source