abi-compliance-checker 1.99.8.5-2 source package in Debian

Changelog

abi-compliance-checker (1.99.8.5-2) unstable; urgency=low


  * New upstream
    + add new options: -affected-limit/-cpp-incompatible

 -- Mathieu Malaterre <email address hidden>  Sun, 13 Oct 2013 15:19:48 +0200

Upload details

Uploaded by:
Ryan Niebur on 2013-10-16
Uploaded to:
Sid
Original maintainer:
Ryan Niebur
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
abi-compliance-checker_1.99.8.5-2.dsc 2.2 KiB ce2f4934eea5b90ebda60b6a115bbc655031fe7db62d71b7c5ba1442a35aefc3
abi-compliance-checker_1.99.8.5.orig.tar.gz 265.1 KiB 226ec1c745514a85a98da34cb6b0f3340c929163e6ba7d73f69bca731edd8ecb
abi-compliance-checker_1.99.8.5-2.debian.tar.gz 5.3 KiB 9540bd228e2eae31c2830b5e487d53abad5b7acea9befeeba4a06ceaf284d9b0

Available diffs

No changes file available.

Binary packages built by this source