abi-compliance-checker 2.2-2 source package in Debian

Changelog

abi-compliance-checker (2.2-2) unstable; urgency=medium

  * Update Std-Vers to 4.1.0, no changes needed
  * Fix lintian warning: privacy-breach-logo

 -- Mathieu Malaterre <email address hidden>  Wed, 20 Sep 2017 14:24:17 +0200

Upload details

Uploaded by:
Mathieu Malaterre on 2017-09-20
Uploaded to:
Sid
Original maintainer:
Mathieu Malaterre
Architectures:
all
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
abi-compliance-checker_2.2-2.dsc 1.9 KiB fcb0686aab2a0c0d4eaabf27095e802704f14308fdadc203d21982242786f59f
abi-compliance-checker_2.2.orig.tar.gz 224.4 KiB 9fb7b17e33d49e301d02a6374fbd2596feb53ecc77194879a4e1c2d1e24b4ddb
abi-compliance-checker_2.2-2.debian.tar.xz 7.0 KiB 41e988f49259191696322d6e3f4a709432ba5f35aa16f4c4d8c3c4ee7ad852b7

No changes file available.

Binary packages built by this source