ace 5.6.3-5 source package in Debian

Changelog

ace (5.6.3-5) unstable; urgency=low


  * Do not ship MPC config files in both mpc-ace and libace-dev packages;
    they're meant to be only in mpc-ace. Make mpc-ace Replaces: the bogus
    previous upload. Closes: #484718.
  * Bump Standards-Version: to 3.8.0.

 -- Thomas Girard <email address hidden>  Fri, 13 Jun 2008 21:52:28 +0000

Upload details

Uploaded by:
Debian ACE+TAO maintainers on 2008-10-29
Uploaded to:
Lenny
Original maintainer:
Debian ACE+TAO maintainers
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Lenny release on 2008-10-29 main devel

Builds

Downloads

File Size SHA-256 Checksum
ace_5.6.3-5.dsc 2.5 KiB 23f5bfbc7fe32e91f435456e91c4f6ecc41cd93517ccb6f86c26706f5e4fd305
ace_5.6.3.orig.tar.gz 17.1 MiB b1bb9a652bea2e533cf1189c47d100738e545cac3e3a96c7512382a5c9c2fa1d
ace_5.6.3-5.diff.gz 50.8 KiB 7f13ff8f9a5e885c8c1b81ffcd30fe6f80e8e9ddbeca7c48849813ce21436c83

No changes file available.

Binary packages built by this source