Debian GNU/Linux

“ace” 6.0.3-5 source package in Debian

Changelog

ace (6.0.3-5) unstable; urgency=low


  * debian/control:
    o define Build-Depends-Indep: for documentation generation.
    o Build-Depends on dpkg-dev >= 1.16.2 to have dpkg-buildpackage -B
      correctly invoke build-arch then binary-arch. Closes: #657844.
  * debian/libace-dev.README.Debian: mention how to make ACE Service
    Configuration work in Debian. Closes: #656040.

 -- Thomas Girard <email address hidden>  Fri, 30 Mar 2012 20:03:40 +0200

Upload details

Uploaded by:
Debian ACE+TAO maintainers on 2012-03-31
Uploaded to:
Sid
Original maintainer:
Debian ACE+TAO maintainers
Component:
main
Architectures:
any all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size MD5 Checksum
ace_6.0.3-5.dsc 5.5 KiB 341370623bb61acfd4a8bde522a81497
ace_6.0.3.orig.tar.bz2 14.6 MiB 0a8f30532f99fd96806372adc50cfb32
ace_6.0.3-5.debian.tar.gz 65.2 KiB 8a97bdfa8d60eb399197975631649fad

Available diffs

Binary packages built by this source