anope 2.0.4-1+deb9u1 source package in Debian

Changelog

anope (2.0.4-1+deb9u1) stretch; urgency=medium

  * Correct Recommends typo tranport -> transport to stop Exim taking
    over from already-installed MTAs (Closes: #864668)

 -- Dominic Hargreaves <email address hidden>  Mon, 26 Jun 2017 08:43:38 +0100

Upload details

Uploaded by:
Dominic Hargreaves on 2017-07-22
Uploaded to:
Stretch
Original maintainer:
Dominic Hargreaves
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Stretch release on 2017-07-22 main misc

Builds

Downloads

File Size SHA-256 Checksum
anope_2.0.4-1+deb9u1.dsc 1.9 KiB 14f2cc5796d7a6f6ea3c63deec8dd4f0ad775c877426e99ebe5b0b0073b7f346
anope_2.0.4.orig.tar.gz 1.7 MiB 46045afd0057961beecbdfc5d04fcfaf2e88d94de7dc756c557463b4ffb6bf14
anope_2.0.4-1+deb9u1.debian.tar.xz 40.5 KiB 6c6c8672979e5e1828549ddc05e870d7999f8ef6de3808056a29846712a75f12

No changes file available.

Binary packages built by this source