ansible 1.9.2+dfsg-2 source package in Debian

Changelog

ansible (1.9.2+dfsg-2) unstable; urgency=low

  * Fix suggestion of no-longer-built ansible-doc. (Closes: #795532)
    .
    Ansible used to ship their website which contained the manual for using ansible
    and learning it.  They no longer ship this in released versions, thus ansible-doc
    was removed.

 -- Harlan Lieberman-Berg <email address hidden>  Sat, 15 Aug 2015 09:29:31 +0200

Upload details

Uploaded by:
Janos Guljas on 2015-08-15
Uploaded to:
Sid
Original maintainer:
Janos Guljas
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ansible_1.9.2+dfsg-2.dsc 2.2 KiB ad7f91a314acbee3115141a0170e9115d190d9bf220756ef88978d63a27a297d
ansible_1.9.2+dfsg.orig.tar.gz 915.6 KiB 22d78216753ab0bbb7e60e8a38eadb7c7f6d28a141a4134c6bb7b0de070c4ab5
ansible_1.9.2+dfsg-2.debian.tar.xz 10.8 KiB 34b34a621d27d9a06bf4390d435eba7b3bd862f63206bdb882a2b19b37f1977c

Available diffs

No changes file available.

Binary packages built by this source