ansible 2.0.1.0-2 source package in Debian

Changelog

ansible (2.0.1.0-2) unstable; urgency=medium

  * Backport patches to fix vulns in lxc plugin (Closes: #819676)
  * Update my email address

 -- Harlan Lieberman-Berg <email address hidden>  Sun, 10 Apr 2016 18:37:37 -0400

Upload details

Uploaded by:
Janos Guljas on 2016-04-11
Uploaded to:
Sid
Original maintainer:
Janos Guljas
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ansible_2.0.1.0-2.dsc 2.2 KiB cce178c08ff8b7fdb6be4d7751402f9394faa84b8148af160d8fc46dbdbeaae9
ansible_2.0.1.0.orig.tar.gz 1.4 MiB cddc4fa6af4c1be6cd1d6634de1bd0397abad921c76b32cab6722c042744ee5d
ansible_2.0.1.0-2.debian.tar.xz 15.2 KiB 970c73c7f467b11214b14c918bf5841062c7740b0aa29083c249a0ea5105d4e1

No changes file available.

Binary packages built by this source