ansible 2.2.0.0-2 source package in Debian

Changelog

ansible (2.2.0.0-2) unstable; urgency=high

  * Cherry-pick patch to fix CVE-2016-9587 (Closes: #850846)

 -- Harlan Lieberman-Berg <email address hidden>  Tue, 10 Jan 2017 20:14:07 -0500

Upload details

Uploaded by:
Harlan Lieberman-Berg on 2017-01-11
Uploaded to:
Sid
Original maintainer:
Harlan Lieberman-Berg
Architectures:
all
Section:
misc
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
ansible_2.2.0.0-2.dsc 2.1 KiB 817403630d8acccab0b15c49f192fa9e63e6f83de4e9fd5793167004903d3126
ansible_2.2.0.0.orig.tar.gz 2.3 MiB d9f198d293394ce0f8ba802561b21368888e3301036a706b5584641b49408586
ansible_2.2.0.0-2.debian.tar.xz 23.5 KiB 2d2f0da195a8404e975b191f83de306af5ba936485dff9cdb8a4cb24752741b2

Available diffs

No changes file available.

Binary packages built by this source