apt-dater 0.6.4.1-2 source package in Debian

Changelog

apt-dater (0.6.4.1-2) unstable; urgency=low


  * Recommend on dmvirt at the apt-dater-host package.
  * Add missing ${misc:Depends}. Thanks lintian.
  * Adjust debian/watch to match with the new upstream naming scheme.

 -- Patrick Matthäi <email address hidden>  Sun, 21 Dec 2008 13:28:37 +0100

Upload details

Uploaded by:
Patrick Matthäi on 2008-12-22
Uploaded to:
Sid
Original maintainer:
Patrick Matthäi
Architectures:
any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
apt-dater_0.6.4.1-2.dsc 1.1 KiB 2c8f77d5aafcd4540359a4578a8cf8f73a123d7dddad0cdec3bccca81fd54586
apt-dater_0.6.4.1.orig.tar.gz 143.2 KiB 0ca82d40841e1e8a44699d5b0ff2a350c144a9487fdaa5ce4ae20bd1f484ce69
apt-dater_0.6.4.1-2.diff.gz 3.5 KiB be3bf404c0d7b5aaae5e795123019c70e74ddc2057db27da8f0f664496446d84

No changes file available.

Binary packages built by this source