apt-dater 0.8.1-1 source package in Debian

Changelog

apt-dater (0.8.1-1) unstable; urgency=low


  * New upstream release.
    - Do not force DefaultUser and DefaultPort anymore.
      Closes: #559366

 -- Patrick Matthäi <email address hidden>  Fri, 18 Dec 2009 15:10:41 +0100

Upload details

Uploaded by:
Patrick Matthäi on 2009-12-21
Uploaded to:
Sid
Original maintainer:
Patrick Matthäi
Architectures:
any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
apt-dater_0.8.1-1.dsc 1.1 KiB f739747287bc8f0df0847e849c49b2f87b29f378a422ff0a48ed368c57211188
apt-dater_0.8.1.orig.tar.gz 262.0 KiB 0356e2168de73601cfd9b748c48d02cf0aa09d8b1ca1cc5e7b13da20afd1d6f6
apt-dater_0.8.1-1.debian.tar.gz 4.6 KiB 2658ed42443cc67d205e606378f7a17c23a90dd3519f19af2e744a755a3cb284

No changes file available.

Binary packages built by this source