apt-dater 0.8.6-4 source package in Debian

Changelog

apt-dater (0.8.6-4) unstable; urgency=low


  * Bump Standards-Version to 3.9.3 (no changes needed).
  * Add Brazilian Portuguese debconf translation.
    Closes: #663492

 -- Patrick Matthäi <email address hidden>  Tue, 13 Mar 2012 21:05:36 +0100

Upload details

Uploaded by:
Patrick Matthäi on 2012-03-14
Uploaded to:
Sid
Original maintainer:
Patrick Matthäi
Architectures:
any all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
apt-dater_0.8.6-4.dsc 1.9 KiB 83206f00d52f14c679092d4fdbdc510bb7562a201c66dcef85165d1b3e05c71f
apt-dater_0.8.6.orig.tar.gz 266.4 KiB 51b9880c42f9f8a068056c0762f152a794672b587fcb0f50ccb3eaf260034240
apt-dater_0.8.6-4.debian.tar.gz 12.9 KiB 84c14432f4d197d356c9b9f23f97ad0626b8b7d5fb1792dc6206aa88fb9acedd

Available diffs

No changes file available.

Binary packages built by this source