apt-dater 0.9.0-7 source package in Debian

Changelog

apt-dater (0.9.0-7) unstable; urgency=low


  * Replace my old e-mail address in debian/copyright.
  * Point debian/watch to github.
  * Bump Standards-Version to 3.9.5 (no changes needed).
  * Don't explicitly request xz compression - dpkg 1.17 does this by default.
  * Build package with autotools_dev.
    Closes: #727320

 -- Patrick Matthäi <email address hidden>  Thu, 12 Dec 2013 09:58:28 +0100

Upload details

Uploaded by:
Patrick Matthäi on 2013-12-12
Uploaded to:
Sid
Original maintainer:
Patrick Matthäi
Architectures:
any all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
apt-dater_0.9.0-7.dsc 1.9 KiB 76d4a15bcd4b7ff6f8c31e096035033b08e74caa942877db1753d48a179bdeac
apt-dater_0.9.0.orig.tar.gz 263.4 KiB 10b8335c156dabae249aa071cf8689900fae325c2e9540e36a840a2a77d3eeb4
apt-dater_0.9.0-7.debian.tar.gz 15.5 KiB 2f4becca9f65741f934957b9aa7863c7766ffaf8c298dc4aa6f672f1719bdf79

Available diffs

No changes file available.

Binary packages built by this source