aptly 0.8-3 source package in Debian

Changelog

aptly (0.8-3) unstable; urgency=medium


  * Correct Vcs-Browser entry (Closes: #764622)
  * Correct dependency from "gpg" to "gnupg" (Closes: #764619)

 -- Sebastien Delafond <email address hidden>  Thu, 09 Oct 2014 18:41:38 +0200

Upload details

Uploaded by:
Sebastien Delafond on 2014-10-09
Uploaded to:
Sid
Original maintainer:
Sebastien Delafond
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jessie release on 2014-10-20 main misc

Builds

Downloads

File Size SHA-256 Checksum
aptly_0.8-3.dsc 1.2 KiB 8c192c93ed2c21a0dcaff6e7d8962785d0f668a7abefe688d4a1a23a543ab746
aptly_0.8.orig.tar.bz2 6.4 MiB b18cc194096018d2e053cb4577cc1fe36d98b367061452f5357d7e3e3a652bb1
aptly_0.8-3.debian.tar.xz 5.8 KiB c7dca508ff86d50dd6da6da32c611c0d0d46bec181f08b5af445d2c8480974d0

No changes file available.

Binary packages built by this source