audacious-plugins 3.4-2 source package in Debian

Changelog

audacious-plugins (3.4-2) unstable; urgency=low


  * Add patch taken from Ubuntu to build ffaudio plugin. (LP: #1080059)
  * Enable autoreconf.

 -- Alessio Treglia <email address hidden>  Fri, 16 Aug 2013 11:02:35 +0100

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2013-08-16
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any all
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
audacious-plugins_3.4-2.dsc 3.2 KiB 1fa3bfe8a10d330a6ce5fa054eefc176f78f2ea2cded52eae23524c1ee4997a3
audacious-plugins_3.4.orig.tar.bz2 1.7 MiB 8b10c61481d7ee9972f329d79f56001aa7b092aab44a0084bdd1472fe529b874
audacious-plugins_3.4-2.debian.tar.gz 11.7 KiB 3e886ed363b96185b58a8562c2c282ba82cf47028ce6e4af6f7cd67bbdda5529

No changes file available.

Binary packages built by this source