autoconf2.13 2.13-62 source package in Debian

Changelog

autoconf2.13 (2.13-62) unstable; urgency=low


  * debian/wrapper: Interpret nonoption arguments to "autoreconf" as
    indicating version 2.50 or later, because only later versions of
    "autoreconf" accept nonoption arguments.  Reported by Julian Andres
    Klode <email address hidden>.

 -- Ben Pfaff <email address hidden>  Thu, 01 Mar 2012 21:36:12 -0800

Upload details

Uploaded by:
Ben Pfaff on 2012-03-27
Uploaded to:
Sid
Original maintainer:
Ben Pfaff
Component:
main
Architectures:
all
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Wheezy release on 2012-04-06 main devel

Builds

Downloads

File Size MD5 Checksum
autoconf2.13_2.13-62.dsc 1.7 KiB aebe5bebf7bcd3b9e83ae1a710058517
autoconf2.13_2.13.orig.tar.gz 433.4 KiB 9de56d4a161a723228220b0f425dc711
autoconf2.13_2.13-62.debian.tar.gz 54.8 KiB 9ffb34711ad601778b816ac3aa4930ad

Available diffs

No changes file available.

Binary packages built by this source