bookletimposer 0.2-3 source package in Debian

Changelog

bookletimposer (0.2-3) experimental; urgency=medium


  * Depend on python-gi instead of relying on a dependency
    on the python-gobject transitional package to get it (Closes: #758085).
  * Declare compliance with Standards-Version 3.9.6 (no change needed).

 -- intrigeri <email address hidden>  Sat, 22 Nov 2014 21:08:25 +0100

Upload details

Uploaded by:
intrigeri on 2014-11-23
Uploaded to:
Experimental
Original maintainer:
intrigeri
Architectures:
all
Section:
python
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
bookletimposer_0.2-3.dsc 1.9 KiB b58db704ab52488e8da3dc0a43010e5008beebe89e238b5ca1b7b0e2d5e76181
bookletimposer_0.2.orig.tar.gz 124.2 KiB 6a08698e912f9edfbc58656bd38cefbb9476d0e3bf9b2e220702fb153eee4071
bookletimposer_0.2-3.debian.tar.xz 5.2 KiB f366ee630bfbe1426d0c8c0bdf833715d5d2463ea94950c717a00d71df195ec9

No changes file available.

Binary packages built by this source