bzr-fastimport 0.10.0+bzr317-2 source package in Debian

Changelog

bzr-fastimport (0.10.0+bzr317-2) unstable; urgency=low
  * Add build dependency on python-bzrlib.tests for compatibility with    newer versions of bzr. -- Jelmer Vernooij <email address hidden>  Sun, 01 May 2011 04:09:08 +0200

Upload details

Uploaded by:
Registry Administrators on 2011-05-01
Uploaded to:
Sid
Original maintainer:
Registry Administrators
Architectures:
all
Section:
vcs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Downloads

File Size SHA-256 Checksum
bzr-fastimport_0.10.0+bzr317-2.dsc 1.4 KiB 17fe55125a61880eca160c0fe858cd1bc5190dfc2a3b859522f156cc603e4f23
bzr-fastimport_0.10.0+bzr317.orig.tar.gz 112.4 KiB 98ff55ea40752a78096da60293bd592820572c27eed6423a11ea9afc1ff4ca0c
bzr-fastimport_0.10.0+bzr317-2.debian.tar.gz 6.6 KiB 2c03422ea1bd46ff7a7c4b79cf07e759bf0e6fff056bfa6d703d141eb4f4faac

No changes file available.

Binary packages built by this source